Author Topic: Problema con tildes  (Read 7583 times)

0 Members and 1 Guest are viewing this topic.

Offline Tadd

  • Pre-Newbie
  • Posts: 5
    • View Profile
Problema con tildes
« on: November 19, 2014, 08:46:51 AM »
Hola: Tengo un problema con las tildes. Todo lo que se instala esta correcto pero al escribir algo nuevo, comentario titulo de una foto incluso descripción del sitio con tildes la palabra queda cortada donde empieza la tilde. No se como solucionar esto. Muchas gracias por su atención

Offline nobby

  • 4images Guru
  • *******
  • Posts: 2.851
    • View Profile
Re: Problema con tildes
« Reply #1 on: November 19, 2014, 03:08:06 PM »
Hola: Tengo un problema con las tildes. Todo lo que se instala esta correcto pero al escribir algo nuevo, comentario titulo de una foto incluso descripción del sitio con tildes la palabra queda cortada donde empieza la tilde. No se como solucionar esto. Muchas gracias por su atención

¡Hola

Su muestra!

nobby

Offline Tadd

  • Pre-Newbie
  • Posts: 5
    • View Profile
Re: Problema con tildes
« Reply #2 on: November 19, 2014, 06:38:07 PM »
He borrado completamente el sitio para empezar una instalación nueva, si el problema persiste volveré a preguntar. Muchas gracias
« Last Edit: November 20, 2014, 08:04:52 AM by Tadd »

Offline nobby

  • 4images Guru
  • *******
  • Posts: 2.851
    • View Profile
Re: Problema con tildes
« Reply #3 on: November 20, 2014, 10:00:07 AM »
No me puedo quejar Descubra en las páginas de inicio.

O me estoy perdiendo algo allí.

nobby