Author Topic: Need install Bridge: 4images 1.7.7 - phpBB 3.0.5  (Read 4163 times)

0 Members and 1 Guest are viewing this topic.

Offline satine88

  • Sr. Member
  • ****
  • Posts: 265
    • View Profile
Need install Bridge: 4images 1.7.7 - phpBB 3.0.5
« on: January 10, 2010, 10:49:51 PM »
Hello,

I want to install: [MOD] Bridge: 4images 1.7.7 - phpBB 3.0.5 : http://www.4homepages.de/forum/index.php?topic=26013.0

but I can not, there is an error: http://www.4homepages.de/forum/index.php?topic=26013.msg144201#msg144201

Does someone could install it myself?

If yes, at what price?
« Last Edit: January 12, 2010, 05:55:31 AM by Nicky »

Offline satine88

  • Sr. Member
  • ****
  • Posts: 265
    • View Profile
Re: Need install Bridge: 4images 1.7.7 - phpBB 3.0.5
« Reply #1 on: February 02, 2010, 03:55:20 PM »
Up :)