Author Topic: Bekomm das Temple nicht installiert  (Read 3625 times)

0 Members and 1 Guest are viewing this topic.

Offline tom69

  • Jr. Member
  • **
  • Posts: 82
    • View Profile
Bekomm das Temple nicht installiert
« on: October 29, 2008, 07:44:46 PM »
Hallo Leute,

ich habe mir ein neues Temple heruntergelagen es heisst " 4dark" . Ich habe mich an die installationsanleitung gehalten.

Habe den Ordner " 4dark" in Temples kopiert und die " 4dark.php " in den ordner, wo die index.php ist.

Im Admin Control Center von 4images wird unter " Temples ändern " auch 4dark angezeigt, dann klicke ich ich auf 4dark laden und anschliessend auf speichern,

aber an dem Aussehen von 4images ändert sich nix.

Gruss

Tom 
« Last Edit: October 29, 2008, 08:06:06 PM by KurtW »

Offline nobby

  • 4images Guru
  • *******
  • Posts: 2.866
    • View Profile
Re: Bekomm das Temple nicht installiert
« Reply #1 on: October 29, 2008, 08:07:54 PM »
URL?

Offline mawenzi

  • 4images Moderator
  • 4images Guru
  • *****
  • Posts: 4.500
    • View Profile
Re: Bekomm das Temple nicht installiert
« Reply #2 on: October 29, 2008, 08:43:46 PM »
... richtige Einstellung wie folgt ...

ACP -> Allgemein -> Einstellungen -> Allgemeine Einstellungen -> Template Ordner wählen -> 4dark
 
Your first three "must do" before you ask a question ! ( © by V@no )
- please read the Forum Rules ...
- please study the FAQ ...
- please try to Search for your answer ...

You are on search for top 4images MOD's ?
- then please search here ... Mawenzi's Top 100+ MOD List (unsorted sorted) ...

 

Post your comments here