Author Topic: Est-ce que 4images 1.7.4 fonctionne sous la nouvelle version du PHP  (Read 3509 times)

0 Members and 1 Guest are viewing this topic.

Offline laurent68

  • Newbie
  • *
  • Posts: 29
    • View Profile
Bonjour!

J’ai une question :
Est-ce que 4images 1.7.4 fonctionne sous la nouvelle version du PHP 4.4.5. et PHP 5.2.1. ?

Merci de votre aide.


Cordialement
Laurent

 

Post your comments here