Author Topic: Ajout d'images  (Read 3810 times)

0 Members and 1 Guest are viewing this topic.

Offline mkrait

  • Pre-Newbie
  • Posts: 1
    • View Profile
Ajout d'images
« on: April 02, 2006, 06:52:02 PM »
Bonjour,

Je viens d'installer 4images ( version 1.7.1), fourni dans les services du Club Internet.

Je veux ajouter une image à mon album. J'ouvre la page "Ajouter des images"
Dans la zone Image1/image de cette page , je remplis les champs suivants :
                 UPLOAD : chemin d'accès à l'image, obtenue avec le bouton Parcourir ( L:\TEMP\Pictures\P0004.jpg)
                  URL :  le chemin d'accès à mes images qui m'a été donné lors de l'installation,  soit http://mkrait.club.fr/4images
Je clique sur le bouton Ajouter .
 La fenêtre de transfert de fichier s'ouvre; au bout d'un certain temps ( 1 à 2 minutes), le contenu de la page "Ajouter des images" change :
          Un message en rouge apparait en haut de la page : "s'il vous plait vérifiez les champs marqués".
          Dans la zone Image1/image de la page, le titre" image" de la zone ets devenue rouge et est suivie d'un astérisque en rouge
          Le champ UPLOAD a été remis à blanc.

    Je ne vois pas en quoi ce champ est fautif, il pointe bien sur le chemin d'accès à une image.
Est-ce que quelqu'un pourrait me dire où réside le problème.
Merci d'avance

Maurice
         

Offline autofolie

  • Newbie
  • *
  • Posts: 37
    • View Profile
    • AutoFolie
Re: Ajout d'images
« Reply #1 on: April 04, 2006, 02:06:17 PM »
Je vois qu'il y a une image sur ton site... ton problème est il résolu ?