Author Topic: ممكن ترشحون لي ثيمات تتوافق مع آخر إصدار !  (Read 10188 times)

0 Members and 1 Guest are viewing this topic.

Offline Hadinet

  • Pre-Newbie
  • Posts: 9
    • View Profile
الأساتذة الأعزاء
السلام عليكم ورحمة الله وبركاته

عندما حدّثت ألبوم الصور في موقعي إلى آخر إصدار واجهتني مشاكل مع الثيم الذي استخدمه !!! واضطررت إلى استخدام الثيم الأصلي للألبوم !! إلى أجد ثيم جميل يتناسب مع آخر اصدار من دون مشاكل يدعم اللغة العربية بشكل كامل !
فهل من الممكن تدلوني على ثيم يتناسب مع الإصدار الأخير وهو :
4images 1.7.10

وهل بالإمكان أن تدلوني على كيفية تحديث الثيم القديم ليتناسب مع الإصدار الأخير !!؟

مع جزيل الشكر والتقدير لكل الأساتذة الفضلاء هنا .. الذين استفدت ومازلت أستفيد من خبراتهم الكبيرة ..


هادينت

Offline mailoo

  • Newbie
  • *
  • Posts: 13
    • View Profile
ماحد لك هنا

الله يعينك

Offline ReMoN

  • Newbie
  • *
  • Posts: 30
  • 3eun.com
    • View Profile
    • شبكة عيون
للأسف الدعم العربى مهمل تماماً لا فى هاكات و لا ستايلات ولا شرح و حتى المواقع اللى حاولت تدعم السكربت كلها قفلت زى موقع اوربت ديزاين

Offline ReMoN

  • Newbie
  • *
  • Posts: 30
  • 3eun.com
    • View Profile
    • شبكة عيون
هذا الستايل يدعم اخر إصدار وهو 1.7.11

http://www.4homepages.de/forum/index.php?topic=31423.0