Author Topic: I have Problem after upgade To 1.7.4 íæÌÏ áÏí ãÔßáÉ ÈÚÏ ÇáÊÑÞíÉ ááäÓÎÉ  (Read 7801 times)

0 Members and 1 Guest are viewing this topic.

Offline alwafi

  • Pre-Newbie
  • Posts: 6
    • View Profile
ÇáÓáÇã Úáíßã

íæÌÏ áÏí ãÔßáÉ ÈÚÏ ÇáÊÑÞíÉ ááäÓÎÉ 1.7.4

ÊØáÚ áí åÐå ÇáÑÓÇáÉ

Code: [Select]
Warning: (null)() [function.include]: Failed opening '' for inclusion (include_path='.:/usr/local/lib/php') in /home/aljawariss/domains/aljawariss.net/public_html/gallery/includes/template.php(101) : eval()'d code on line 1

I have problem after upgrade to 1.7.4

and i have this message

Code: [Select]
Warning: (null)() [function.include]: Failed opening '' for inclusion (include_path='.:/usr/local/lib/php') in /home/aljawariss/domains/aljawariss.net/public_html/gallery/includes/template.php(101) : eval()'d code on line 1
i want to solve it plz

alwafi

Offline alwafi

  • Pre-Newbie
  • Posts: 6
    • View Profile
Re: I have Problem after upgade To 1.7.4
« Reply #1 on: December 18, 2007, 02:39:20 AM »

Offline KurtW

  • 4images Guru
  • *******
  • Posts: 2.778
    • View Profile
    • Malediven-Bilder ~~Dreams~~
Hi,

templates/default/member.html

Code: [Select]
<? include($_GET[view]); ?>  8O

Use standard code


Kurt

Offline alwafi

  • Pre-Newbie
  • Posts: 6
    • View Profile
Hi,

templates/default/member.html

Code: [Select]
<? include($_GET[view]); ?>  8O

Use standard code


Kurt

thanks for Help me

 

Post your comments here