Author Topic: Fehlerhafte Mail, leere Templates im ACP  (Read 6855 times)

0 Members and 1 Guest are viewing this topic.

Offline Bastet

  • Newbie
  • *
  • Posts: 46
    • View Profile
Fehlerhafte Mail, leere Templates im ACP
« on: April 12, 2015, 06:55:30 AM »
Guten Morgen zusammen

Mir ist aufgefallen, dass meine User nach der Registrierung, bzw. Freischaltung, folgende Mail erhalten:

Quote
Hallo Nickname,
 
Ihr Account auf "" wurde aktiviert.
Sie können sich nun mit Ihrem Usernamen und Passwort einloggen.
 
--
Mit freundlichen Grüßen,

Weiss jemand, woran das liegt und wie ich den Fehler beheben kann?
Ferner ist mir aufgefallen, dass mir plötzlich verschiedene Templates im ACP nicht mehr angezeigt werden, wenn ich sie bearbeiten möchte. Seit wann das so ist, weiss ich leider nicht, da ich erst letztens wieder rumwurschteln wollte.

Es wäre schön, wenn mir jemand helfen könnte.

Viele Grüsse

Bastet
Viele Grüsse

Sabine

Offline nobby

  • 4images Guru
  • *******
  • Posts: 2.871
    • View Profile
Re: Fehlerhafte Mail, leere Templates im ACP
« Reply #1 on: April 12, 2015, 09:39:26 AM »
Hallo,

mir ist nicht so ganz klar was an der Meldung falsch sein soll ?

nobby

Offline Bastet

  • Newbie
  • *
  • Posts: 46
    • View Profile
Re: Fehlerhafte Mail, leere Templates im ACP
« Reply #2 on: April 12, 2015, 10:46:00 AM »
Huhu

da habe ich mich wohl missverständlich ausgedrückt: Es ist keine Fehlermeldung, sondern es fehlen einfach Angaben. Zwischen dem "" müsste ja der Name meiner Seite erscheinen und unter den "freundlichen Grüssen" dann mein Name oder meine Seite.

VG Bastet
Viele Grüsse

Sabine