Author Topic: Brauche die Version 1.7.7 nochmal  (Read 2814 times)

0 Members and 1 Guest are viewing this topic.

Offline Allround

  • Jr. Member
  • **
  • Posts: 66
    • View Profile
Brauche die Version 1.7.7 nochmal
« on: July 11, 2012, 12:15:58 AM »
Hallo, gibts die Version 1.7.7 noch? Bräuchte Sie nochmal..

Und muss man beim Update die Mods der php Dateien neu machen? weil es heisst ja, alle Dateien Hochladen...wenn ja würde ich einige Dateien Überschreiben, wo ich bereits mods installiert habe.. Oder kann man die nach den Update wieder Überschreiben?

Rembrandt

  • Guest
Re: Brauche die Version 1.7.7 nochmal
« Reply #1 on: July 11, 2012, 10:56:35 AM »
Suche-> http://www.4homepages.de/forum/index.php?topic=28932.0

ja sicher mußt du die mods wieder einbauen.

 

Post your comments here