4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
April 24, 2014, 07:22:58 AM

Login with username, password and session length
Search:     Advanced search
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Modifications / Modifikationen
| |-+  Mods & Plugins (Releases & Support)
| | |-+  [MOD] Language select (Moderators: mawenzi, Rembrandt)
| | | |-+  Message #83314
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: «« « 1 ... 4 5 6 7 [8] 9 10 11 12 ... 16 » »» Print
Current Topic Rating: *****
Author Topic: [MOD] Language select  (Read 170190 times)
fgabriel
Newbie
*
Offline Offline

Posts: 30

Thank You
-Given: 0
-Receive: 0


View Profile
« Reply #105 on: November 15, 2006, 08:54:14 PM »

i put {lang_select} on home.html works fine, select english and works
BUT Confused
when  i go to another page like search last images the language backs to the inital that is portuguese

note: im not log in, the page is for guests only

anyone????
regards
« Last Edit: November 23, 2006, 02:44:15 PM by fgabriel » Logged
Pages: «« « 1 ... 4 5 6 7 [8] 9 10 11 12 ... 16 » »» Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!
piqs.de - Fotocommunity & lizenzfreie Fotos
Page created in 0.061 seconds with 20 queries.
Post your comments here