4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
August 19, 2018, 10:49:42 PM

Login with username, password and session length
Search:     Advanced search
You're looking for some 4images templates and styles? Then visit this thread to show websites with 4images templates to download.
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Issues / Ausgaben
| |-+  Discussion & Troubleshooting (Moderators: Acidgod, ivan, Rembrandt)
| | |-+  Auto-thumbnailer frezzes
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: Auto-thumbnailer frezzes  (Read 770 times)
Denny
Pre-Newbie

Offline Offline

Posts: 9

Thank You
-Given: 0
-Receive: 0


View Profile WWW
« on: April 13, 2017, 02:51:58 PM »

I am having a on going problem with my Auto-Thumbnailer. After I add all my newly uploaded images then select  Auto-Thumbnailer sometimes it can take up to 30 minutes to detect them. And in the mean time I freeze up and can't reload. I have tried just selecting as low as 10 at a time and get the same effect. My hosting service has assured me it has to be in the coding as  I am on their storm cloud.
Here are the codes on my template:
 <table width="100%" border="0" cellpadding="3" cellspacing="0">
  <tr>
    <td align="center" class="smalltext"><!-- you wish detail page in a small javascript open window, use {thumbnail_openwindow} -->
{thumbnail}<br />
<b>{image_name}</b> {if image_is_new}<sup class="new">{lang_new}</sup>{endif image_is_new} ({user_name_link})
<br />
<a href="{cat_url}">{cat_name}</a><br />
{if allow_comments}{lang_comments} {image_comments}{endif allow_comments}<br />
{lightbox_button}</td>
  </tr>
</table>
Logged
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.05 seconds with 19 queries.