4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
February 25, 2018, 01:02:44 PM

Login with username, password and session length
Search:     Advanced search
Check the new Tutorial subforum with helpfull guides and tutorials for modifications and tweaks.
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Issues / Ausgaben
| |-+  Discussion & Troubleshooting
| | |-+  Nach Serverumzug probleme mit Umlauten (Moderators: Acidgod, ivan, Rembrandt)
| | | |-+  Message #165528
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: Nach Serverumzug probleme mit Umlauten  (Read 5565 times)
Rembrandt
Moderator
4images Guru
*****
Offline Offline

Posts: 4187

Thank You
-Given: 116
-Receive: 896

Vienna


View Profile WWW
« on: September 08, 2014, 05:30:25 PM »

Hi!
Ich habe seit meinem Serverumzug das Problem, das beim Hochladen der Bilder Hiroglyphen statt umlaute gespeichert werden.
...
Du musst das Backup über das ACP wiederherstellen.

mfg Andi
Logged

Meine 4Images Modifikationen  Now over 100 Modification Online!    Meine 4images Demo Seite


Please do not PM me asking for help unless you've been specifically asked to do so. Such PMs will be deleted without answer. (forum rule #6)
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.07 seconds with 21 queries.
Post your comments here