4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
October 17, 2018, 03:53:47 AM

Login with username, password and session length
Search:     Advanced search
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Issues / Ausgaben
| |-+  Feedback & Suggestions (Moderator: Acidgod)
| | |-+  I can't loging to my own website
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: I can't loging to my own website  (Read 16780 times)
Alfi
Newbie
*
Offline Offline

Posts: 34

Thank You
-Given: 3
-Receive: 0


View Profile
« on: November 26, 2013, 02:00:33 PM »

Due to problems with health about two years ago I stop actualize my website. Now I wanted fix some things abd add more stats to my website but I can't loggin to it. Not user nor admin. I can't use remembering pasword procedure even. I have got the new password on my e-mail but when I try use it nothing done. It seems I haven't any acces to my website ! Anyone can help me ?
My website: http://wikmail.boo.pl. Sometime during loading this website shown annoucment the website is blocked by having elements which sendet to websites with bad program codes. This is the faulr one of the logotypes of the websites which not exist now. This is exectly the one I have remove from my website and can't.

Please help me. And forgive me my English.

PS. Forgive me if I post it in wrong place. I don't know why but only here I have button "new topic"
Logged
Rembrandt
4images Moderator
4images Guru
*****
Offline Offline

Posts: 4187

Thank You
-Given: 116
-Receive: 900

Vienna


View Profile WWW
« Reply #1 on: November 26, 2013, 03:34:36 PM »

Hi!
http://www.4homepages.de/forum/index.php?topic=1858.0

mfg Andi
Logged

Meine 4Images Modifikationen  Now over 100 Modification Online!    Meine 4images Demo Seite


Please do not PM me asking for help unless you've been specifically asked to do so. Such PMs will be deleted without answer. (forum rule #6)
Alfi
Newbie
*
Offline Offline

Posts: 34

Thank You
-Given: 3
-Receive: 0


View Profile
« Reply #2 on: November 27, 2013, 02:45:37 PM »

I tried the sugestions from your link. It not work for me. I readed the post carefully and do all what it described in "reply #1". Not work. Then I tried do all things which described in "reply #9". But can't do it. I can't register new memeber. I fill all fileds, enter veryfication code .... and field with password make empty and the images for veryfication code change. And such all time. I have another one my login to my website as the user. But also use this login and good password I have problems with logging. Today for about 50 tries I logged only 1 times !!!!! And it was the first time from a lot of weeks. Change my admin password as sugested in post from link gave me only one change - when I'm on Error Site or any other subsites and try login as admin, I go to my home site. Haven't get error message.
And the last info - minutes ago I change password to my another user login for admin password. Also not working and also start come back to home page everytime.

Any idea what I can do with it ?

PS. I just seen that my vistiors write me about problems with register as new user in Januray in my Guest Book. I don't know what happen with my website but I would like it start work properly again.
« Last Edit: November 27, 2013, 09:28:13 PM by Alfi » Logged
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.061 seconds with 19 queries.