4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
May 24, 2018, 06:17:53 AM

Login with username, password and session length
Search:     Advanced search
Check the new Tutorial subforum with helpfull guides and tutorials for modifications and tweaks.
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  International
| |-+  Español / Castellano (Moderator: benzo)
| | |-+  ayuda con un modulo!!
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: ayuda con un modulo!!  (Read 4871 times)
mxnn
Pre-Newbie

Offline Offline

Posts: 7

Thank You
-Given: 1
-Receive: 0

Chileno


View Profile
« on: June 12, 2013, 05:23:05 PM »

Alguien me puede ayudar con este modulo? http://www.4homepages.de/forum/index.php?topic=25413.0, lo instale pero al subir la musica no la reproduce...
Logged
nobby
4images Guru
*******
Offline Offline

Posts: 2834

Thank You
-Given: 9
-Receive: 71


View Profile
« Reply #1 on: June 12, 2013, 05:29:09 PM »

¡Hola

Por desgracia, está escrito en alemán.

Pero si el texto (no el código) se convierten utilizando Google en su idioma,
debería funcionar.

saludo
nobby
Logged
mxnn
Pre-Newbie

Offline Offline

Posts: 7

Thank You
-Given: 1
-Receive: 0

Chileno


View Profile
« Reply #2 on: June 12, 2013, 05:31:03 PM »

asi lo instale... mi duda es donde se colocan los archivos de audio en el sitio, no lo especifica... he probado poniendo varias rutas y aun asi no me funciona
Logged
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.246 seconds with 19 queries.