4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
May 23, 2018, 02:47:23 PM

Login with username, password and session length
Search:     Advanced search
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Modifications / Modifikationen
| |-+  Mods & Plugins (Releases & Support)
| | |-+  [Mod] Background Image (Moderators: mawenzi, Rembrandt)
| | | |-+  Message #141760
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] 2 » »» Print
Current Topic Rating: *****
Author Topic: [Mod] Background Image  (Read 34418 times)
bergblume
Sr. Member
****
Offline Offline

Posts: 463

Thank You
-Given: 37
-Receive: 11

on to the top!


View Profile
« on: October 05, 2009, 11:28:48 AM »

servus andi,

heute schaue ich - nach meinem "urlaubswochenende" - mal wieder ins forum und entdecke hocherfreut, deinen antwort-post!! schaut ja hammergeil bei dir aus...

ich bekomme es leider mit dem von dir oben geposteten code nicht zum laufen... => kannst du mal schauen was evtl. falsch ist... www.tourendatenbank.com
ich habe die neue html-datei so übernommen und in meinen templates ordner kopiert und auch die index.php entsprechend abgeändert...

gruss und danke dir!
bergblume

edit:_ ich sehe gerade, dass das hier in meinem quellcode auf der home-seite ausgegeben wird:
1
2
<div style="z-index:1;"><div style="border:0px;position:relative;z-index:2;width:0; height:0;"><img src="SCRIPT_URL/data/media/123/CIMG2548.JPG" style="border:0px;width:0; height:0;"><br><div style="position:absolute;z-index:3;top:1px;">


da scheint was nicht zu passen...
Logged
Pages: [1] 2 » »» Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.174 seconds with 21 queries.