4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
February 22, 2018, 01:27:53 PM

Login with username, password and session length
Search:     Advanced search
4images is now on facebook. Click here and become a fan!
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Modifications / Modifikationen
| |-+  Mods & Plugins (Releases & Support)
| | |-+  [Mod] Background Image (Moderators: mawenzi, Rembrandt)
| | | |-+  Message #141711
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] 2 » »» Print
Current Topic Rating: *****
Author Topic: [Mod] Background Image  (Read 32982 times)
Rembrandt
Moderator
4images Guru
*****
Offline Offline

Posts: 4187

Thank You
-Given: 116
-Receive: 896

Vienna


View Profile WWW
« on: October 03, 2009, 02:56:36 PM »

Hi!

thx fürs testen, der fehler ist mir auch aufgefallen, darum habe ich diesen mod erst mal gekübelt.

ich denke ich habe den fehler gefunden, bei der variable "$images_overlay ="  habe ich einen punkt vergessen.
es sollte lauten "$images_overlay .="

mfg Andi

EDIT: könntest es bitte nochmal testen, mir raucht schon der kopf Smile
auf meiner demoseite scheint es jetzt zu funktionieren.
Logged

Meine 4Images Modifikationen  Now over 100 Modification Online!    Meine 4images Demo Seite


Please do not PM me asking for help unless you've been specifically asked to do so. Such PMs will be deleted without answer. (forum rule #6)
Pages: [1] 2 » »» Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.068 seconds with 21 queries.