4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
December 20, 2014, 08:24:59 PM

Login with username, password and session length
Search:     Advanced search
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Modifications / Modifikationen
| |-+  Mods & Plugins (Requests & Discussions)
| | |-+  [Tool] File Transfer (Moderators: mawenzi, Rembrandt)
| | | |-+  Message #150121
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] 2 » »» Print
Author Topic: [Tool] File Transfer  (Read 14222 times)
Saschilys
Jr. Member
**
Offline Offline

Posts: 51

Thank You
-Given: 5
-Receive: 0


View Profile
« on: August 19, 2010, 10:45:10 AM »

Habe versucht die Dateien zu senden...
Hauptserver zu Neuen Server...

Jetzt habe ich es per Receive gemacht...
Also das Script auf den neuen Server gelegt, und dann den Hauptordner gezogen...
Aber nach einiger Zeit bricht das ganze ab, und er hat nur ein Burchteil von dem "gezogen", was eigentlich auf dem Server ist, mit dieser Meldung

Quote  [Expand]
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, webmaster@xxxxxx.xx and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
Logged
Pages: [1] 2 » »» Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.103 seconds with 22 queries.