4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
August 17, 2018, 02:42:35 PM

Login with username, password and session length
Search:     Advanced search
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Modifications / Modifikationen
| |-+  Language Packs
| | |-+  [Language] Polish language files
| | | |-+  Message #165098
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: «« « 1 [2] Print
This topic has not yet been rated!
Author Topic: [Language] Polish language files  (Read 85699 times)
Alfi
Newbie
*
Offline Offline

Posts: 34

Thank You
-Given: 3
-Receive: 0


View Profile
« Reply #15 on: March 21, 2014, 05:34:28 PM »

Nie wiem czy pomogę, ale korzystam z poniższej wersji językowej i nie mam problemów. Korzystałam z niej z wersja 1.7.6 4images and update do 1.7.11 nic nie zmienił.

I don't know whether I will help you but I'm attaching polish language pack which I'm using with 4images template. I have no problems with Polish additional characters. I'm applying it from the version 1.7.6. Now I have version 1.7.11 of 4images and everything is ok.

* polish.zip (36.39 KB - downloaded 44 times.)
« Last Edit: March 23, 2014, 02:28:50 AM by Alfi » Logged
Pages: «« « 1 [2] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.097 seconds with 20 queries.