4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
September 20, 2018, 04:07:08 PM

Login with username, password and session length
Search:     Advanced search
You're looking for some 4images templates and styles? Then visit this thread to show websites with 4images templates to download.
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Issues / Ausgaben
| |-+  Installation, Update & Configuration (Moderators: Acidgod, ivan, Rembrandt)
| | |-+  deleted directories :-(
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: deleted directories :-(  (Read 1968 times)
LunaPark
Newbie
*
Offline Offline

Posts: 35

Thank You
-Given: 0
-Receive: 0


View Profile
« on: October 19, 2006, 12:12:50 PM »

Hi

I've experienced 2 different times that the total ammount of pictures and a directory are deleted.

I hope its a problem you heard of, coz I find it very weird.

Both times it was the latest add directory, and both times it was totally gone.. both pictures and directory.

I have to say, that I only experienced this after updating to 1.7.3 a mounth ago.

Please let me know if its a known failure, Ive tried searching,but with no luck..
Logged
LunaPark
Newbie
*
Offline Offline

Posts: 35

Thank You
-Given: 0
-Receive: 0


View Profile
« Reply #1 on: October 20, 2006, 08:55:41 PM »

Does'nt anyone hasve a clue, of what could have habbend?
Logged
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.076 seconds with 19 queries.