4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
June 24, 2018, 08:27:24 PM

Login with username, password and session length
Search:     Advanced search
You're looking for some 4images templates and styles? Then visit this thread to show websites with 4images templates to download.
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Issues / Ausgaben
| |-+  Discussion & Troubleshooting (Moderators: Acidgod, ivan, Rembrandt)
| | |-+  Kleiner Fehler in 1.7.3
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: Kleiner Fehler in 1.7.3  (Read 14079 times)
ivan
Moderator
4images Guru
*****
Offline Offline

Posts: 2279

Thank You
-Given: 4
-Receive: 31


View Profile WWW
« on: October 04, 2006, 09:00:29 AM »

hallo zusammen,
ich habe ein kleiner fehler entdeckt

wenn ich z.b alle felder gemäss beispiel mit einer emailadresse fülle,
erscheint in der preview ansicht die email neben den buttons.

fehler kommt nur in 1.7.3 vor, 1.7.1 habe ich dies nicht Exclamation

gruss ivan


* postcard.gif (12.88 KB - downloaded 1615 times.)
* postcard_code.gif (21.3 KB - downloaded 1617 times.)
Logged

greetings / grüsse
ivan

Facebook Fan Page | Follow Twitter

Blog: Reisen Blog
Bilder Gallery: Bilder Gallery
kai
Administrator
Addicted member
*****
Offline Offline

Posts: 1405

Thank You
-Given: 66
-Receive: 199


View Profile WWW
« Reply #1 on: October 04, 2006, 10:34:12 AM »

Ok!

Thanks Ivan!
Logged


Your first three "must do" before you ask a question:
1. Forum rules
2. FAQ
3. Search
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.069 seconds with 20 queries.
Post your comments here