4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
August 18, 2018, 08:40:24 AM

Login with username, password and session length
Search:     Advanced search
You're looking for some 4images templates and styles? Then visit this thread to show websites with 4images templates to download.
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  4images Help / Hilfe
| |-+  Bug Fixes & Patches
0 Members and 1 Guest are viewing this board.
Pages: «« « 1 [2] 3 4 5 » »»
Subject Started by Replies Views Last post
Last post [1.7 - 1.7.9] Security fix for input validation error kai 1 10285 April 19, 2011, 06:13:50 PM
by Warrior
Last post [1.7 - 1.7.9] Security fix for Multiple Path disclousure kai 0 7161 April 11, 2011, 10:47:42 AM
by kai
Last post [1.7 - 1.7.9] Security fix for sql injection in admin/categories.php kai 0 9135 April 11, 2011, 10:23:17 AM
by kai
Last post [1.7.9] Fix for search kai 6 15127 April 04, 2011, 11:39:05 AM
by Wuff
Last post [1.7.8] Check new images - thumbnail not saved if already existed. V@no 5 20324 February 08, 2011, 01:14:52 PM
by lexus1717
Last post [1.7.9] DB Error: Bad SQL Query: INSERT INTO 4images_wordmatch (image_id, ... kai 3 16148 January 06, 2011, 08:15:25 AM
by ivan
Last post [1.7 - 1.7.9] Security fix for path disclosure in paging.php kai 4 14838 December 23, 2010, 05:43:33 PM
by Sumale.my
Last post [1.7.8] Can't upload images with capital letters in extension(.JPG, .Png, etc) V@no 3 11936 November 02, 2010, 09:29:05 AM
by hape2000
Last post [1.7.8] Database Backup shows only *.sql files (no *.sql.gz) V@no 3 11443 October 14, 2010, 01:42:41 AM
by x23piracy
Last post [1.7.8] Support for PHP4 V@no 0 9483 September 17, 2010, 02:52:04 PM
by V@no
Last post [1.7 - 1.7.6] Redirects don't work on sites with non-standard port V@no 3 17312 September 01, 2010, 05:29:58 AM
by V@no
Last post [1.7.1 - 1.7.8] Can't login V@no 0 6796 August 25, 2010, 04:45:35 AM
by V@no
Last post [1.7.4 - 1.7.7] not possible edit media/* templates V@no 0 7743 August 07, 2010, 05:49:43 PM
by V@no
Last post [1.7 / 1.7.1] Media directory size shows negative value (ACP) V@no 2 23101 April 16, 2010, 04:26:38 AM
by jongerard
Last post [1.7 - 1.7.7] uploading thumbnails fails due to missing MIME type V@no 0 6668 March 18, 2010, 01:41:51 PM
by V@no
Last post [1.7 / 1.7.1] PHP v5.1.x and PNG images error V@no 9 29588 March 18, 2010, 10:58:10 AM
by Sumale.my
Last post [1.7.4 - 1.7.7] search.php sets it's own error reporting V@no 0 5272 March 02, 2010, 01:23:52 AM
by V@no
Last post [1.7 - 1.7.6] Search stop terms not being used with english language V@no 1 11963 January 14, 2010, 03:18:13 PM
by MitchJohnson
Last post [1.7 - 1.7.6] Additional image fields don't show with random image V@no 3 12341 January 14, 2010, 03:10:29 PM
by MitchJohnson
Last post [1.7.3 - 1.7.6] After login always redirect to index.php « 1 2 3 » V@no 31 77420 December 18, 2009, 07:20:07 AM
by k1lljoy
Pages: «« « 1 [2] 3 4 5 » »»
Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 35 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.057 seconds with 15 queries.