4images Forum & Community
Welcome, Guest. Please login or register.
Did you miss your activation email?
October 17, 2018, 02:35:32 AM

Login with username, password and session length
Search:     Advanced search
Togle to toolbar
Translate this page with =>
Translate this page >
* Home Help Search Login Register
 
+  4images Forum & Community
|-+  Recent Posts
Pages: «« « 1 2 [3] 4 5 6 7 ... 10 » »»

 21 
 on: October 01, 2018, 10:31:42 AM 
Started by ReMoN - Last post by baran2016
اتوقع هذي الطريقه موجوده في النسخه الجديدة؟

 22 
 on: October 01, 2018, 10:31:13 AM 
Started by ReMoN - Last post by baran2016
جزاك الله خير

 23 
 on: October 01, 2018, 10:29:25 AM 
Started by nameless - Last post by baran2016
یا اخی از php5.6 به بالا استفاده کنید

 24 
 on: September 30, 2018, 09:03:03 AM 
Started by winzie - Last post by winzie
Thanks Heidi,
                          found an older template striped the domain and installed fresh seems to working so far * fingers crossed *  will hit you up in chat if it stuffs again

 25 
 on: September 27, 2018, 01:03:59 AM 
Started by winzie - Last post by HeidiVargas
Try one of the old edesign templates and try and download something, Tabby had this issue awhile back I couldn't remember what we did to fix it.  Check with the host also make sure they don't have some kind of firewall that is blocking files I had that problem with my zip files.  If you need an old edeisgn template I'll see if I can send you one. 

 26 
 on: September 26, 2018, 12:57:03 AM 
Started by winzie - Last post by winzie
thank You . l pulled it down for now but will be putting it back up on the weekend real life needs me right now ....... damn the world lol

l did change some formats but l use PSP for that and others sites l help are not having the same issue, havent done anything different to what l would normally do but will try what You said!

 27 
 on: September 24, 2018, 10:18:29 AM 
Started by sparky - Last post by Warrior
I ran into a similar problem when I changed servers. Some servers will NOT let you use email addresses that are not of the domain they are hosting, ie I could not use a yahoo email, but could use my domain email address, and that solved the problem.

 28 
 on: September 24, 2018, 09:02:57 AM 
Started by sparky - Last post by Bensimal
The past, I have, but find the answer alone about this. This has been known.

 29 
 on: September 24, 2018, 09:02:37 AM 
Started by renek - Last post by Bensimal
I want to get information about this very much. Please help me

 30 
 on: September 22, 2018, 10:33:03 PM 
Started by winzie - Last post by HeidiVargas
 (Chat User)


When I downloaded the one image you had up,  when I tried to open it in Photoshop it gave me a phrase error. 

I have noticed two reason this happens one you might have changed the file from a jpg using file renamer program.

Or you modified the template using notepad instead of using Wordpad because notepad adds junk code that can mess with how things are downloaded.  When you make modifications to your template in cpanel make sure you open as a UTF 8 and not as a windows 1252 or 1251.  I would check the details.html page make sure you can open it in the 4image cpanel edit templates and if it's blank then you need to go to the cpanel open it with encoding UTF 8 and save it again see if that helps if not

I think you can in PSP batch convert files to gif and see if that works. 

I hope that makes sense if neither of that works I'm at a loss.  I'll check on your site later see if you found an answer. 

Pages: «« « 1 2 [3] 4 5 6 7 ... 10 » »»
Powered by MySQL Powered by PHP Powered by SMF | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.064 seconds with 15 queries.
Post your comments here